Jump to content

Problemas con la pagina


Publicaciones recomendadas

Hola gente, desde el domingo a la noche no se me actualiza la página, hace años que navegó está página desde el celu, no desde una PC, ayer cuando lo noté eso pensé que la habían pausado para arreglar algo o hacer mantenimiento, después del mediodía entre desde la máquina de mi hijo, estaba clavada en los mismos mensajes que en mi celular y  pensé que estaba en lo correcto.

 

Por la tarde, viendo que no se solucionaba, volví a entrar desde la PC, seguia igual, me loguie, y Vi que arriba a la izquierda aparece marcado "todos los mensajes", al lado aparece "nuevos mensajes" y al clickear ahi, si aparecieron los mensajes nuevos, el tema es que desde el celu no veo esa opción y además nunca la use, siempre al entrar se actualiza sola, a lo sumo aparece un cartel gris con la leyenda "x mensajes nuevos" , toco y se actualiza o deslizo el dedo hacia abajo y se actualizaba pero dejo de hacerlo.

 

Tal vez toque algo de la configuración sin querer pero me gustaría solucionarlo.

 

Si a alguno se le ocurre algo avisa y lo pruebo.

 

Muchas gracias

Pablo

Enlace al mensaje
Compartir en otros sitios web

Parece que se solucionó solo, anoche sin más empezó a funcionar correctamente

 

Pablo

Enlace al mensaje
Compartir en otros sitios web

Holas, no se arregló solo. Reportamos el problema y Ricardo lo solucionó.

 

Saludos

  • Like 1
Enlace al mensaje
Compartir en otros sitios web

a mi eso me ha pasado varias veces desde hace un tiempo, la pagina no se actualiza bien y te das cunta que no te marca bien los leidos/no leidos e incluso si pinbchas en desterminadas cosas no entra al mensaje si no que se recarga una y otra vez. tambien es verdad que este problemilla cuando se me da solo ha durado un rato y luego volvio a funcionar.

saludos.

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, Morpheus 12,5mm 76º, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º y Telexender ES 2x

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...

Enlace al mensaje
Compartir en otros sitios web

Si, era por el motor de búsqueda que indexaba mal las páginas. Si vuelven a ver problemas, repórtenlo, gracias.

 

saludos

Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, criswille dijo:

Si, era por el motor de búsqueda que indexaba mal las páginas. Si vuelven a ver problemas, repórtenlo, gracias.

 

saludos

Yo sigo teniendo ésos problemas, y además, las notificaciones me llegan varias veces las mismas (éso comenzó ahora, van unas 10 veces cada una). 

@ricardo@ricardo lo que noto también es que al redactar también falla. Por ejemplo no pude quitar la etiqueta, me quita el teclado. 

Todo lo hago desde el celular. 

 

Enlace al mensaje
Compartir en otros sitios web
hace 42 minutos, Daniel Diaz dijo:

... y además, las notificaciones me llegan varias veces las mismas ....

 

También me pasa a mí, miro la notificación, ésta desaparece,..  pero vuelve a aparecer, de nuevo la misma, 1 minuto ó 2 después.

 

Saludos.

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, ricardo dijo:

Borren el cache del navegador por favor. Si persiste me avisan.

 

Saludos

Volví a ingresar después de un rato y las notificaciones ya no molestaban. Sigo con la sección de "contenidos sin leer" que no se actualiza. 

Saludos @ricardo

Te etiquete nuevamente para probar y no puedo eliminar dicha etiqueta. Automáticamente me saca del modo escritura. 

Enlace al mensaje
Compartir en otros sitios web
En 3/6/2020 a las 21:06, AlbertR dijo:

También me pasa a mí, miro la notificación, ésta desaparece,..  pero vuelve a aparecer, de nuevo la misma, 1 minuto ó 2 después.

 

En 3/6/2020 a las 21:55, ricardo dijo:

Borren el cache del navegador por favor. Si persiste me avisan.

 

Ha vuelto la reiteración de notificaciones. No consigo eliminar el problema borrando la caché mediante Ctrl+F5 (lo he hecho ya 5 ó 6 veces y nada)

Saludos.

Enlace al mensaje
Compartir en otros sitios web

a mi me pasa igual, no es siempre pero cuando menos te lo esperas te vuelve a repetir notificaciones de mensajes que ya estan vistos

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, Morpheus 12,5mm 76º, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º y Telexender ES 2x

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...

Enlace al mensaje
Compartir en otros sitios web

Me pasa lo mismo con las notificaciones, además no veo que se publique mis mensajes. Actualizo el post pero me muestra hasta donde estaba al momento de la notificacion sin mis respuestas.... por las dudas no mando la respuesta por segunda vez para no estar duplicando respuestas... Saludos

Editado por Lucho2000

Luis

SkyWatcher 130/650

Oculares: Super25mm, BST 18mm, BST 5mm - Barlow: SkyWatcher 2x acromático

Posadas - Misiones - Argentina

 

Enlace al mensaje
Compartir en otros sitios web

Es verdad,  lo más molesto para mi es que no actualiza bien los mensajes leídos.  Los lees y siguen figurando como no leídos. 

SkyWatcher Explorer 200p f/5 (Dobson) - Oculares: BST 25mm, BST 18mm, BST 12mm, BST 8mm, BST 5mm - Barlow: Acromático X2 - Filtros: O-III, UHC, Moon & Skyglow, Polarizador variable, #12, #23A, #56, #80A

Enlace al mensaje
Compartir en otros sitios web

Pfff.. alta cagada me mande. Fijense ahora si funciona ok. Pido disculpas por el bardo.

 

Espero sus comentarios!

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8RH
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al mensaje
Compartir en otros sitios web

hola, a mi creo que tambien por ahora ?

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, Morpheus 12,5mm 76º, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º y Telexender ES 2x

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...

Enlace al mensaje
Compartir en otros sitios web
  • 2 meses después...

Hola administradores, hoy siendo las 13:12 TU noto que el foro ha vuelto a "enfermar" de lo mismo que en Junio:

 

En 3/6/2020 a las 20:22, Daniel Diaz dijo:

.. las notificaciones me llegan varias veces las mismas...

 

En 3/6/2020 a las 21:06, AlbertR dijo:

También me pasa a mí, miro la notificación, ésta desaparece,..  pero vuelve a aparecer, de nuevo la misma, 1 minuto ó 2 después ...

 

En 3/6/2020 a las 21:55, ricardo dijo:

Borren el cache del navegador por favor. Si persiste me avisan ...

 

En 6/6/2020 a las 11:03, AlbertR dijo:

... Ha vuelto la reiteración de notificaciones. No consigo eliminar el problema borrando la caché mediante Ctrl+F5 (lo he hecho ya 5 ó 6 veces y nada) ...

 

Saludos.

 

Editado por AlbertR
Enlace al mensaje
Compartir en otros sitios web

Hoy 04/09 la campanita de notificaciones avisa de un artículo de AlbertR sobre Wfirst. Lo abro, lo leo, y el aviso vuelve a aparecer una y otra vez , ya van 5 veces desde que escribo esto, aunque me haya ido de la página y luego volver. También aparece la franja negra del aviso al pié de la pantalla. No me molesta, solo aviso.

Enlace al mensaje
Compartir en otros sitios web
hace 1 minuto, juanca dijo:

Hoy 04/09 la campanita de notificaciones avisa de un artículo de AlbertR sobre Wfirst. Lo abro, lo leo, y el aviso vuelve a aparecer una y otra vez , ya van 5 veces desde que escribo esto, aunque me haya ido de la página y luego volver. También aparece la franja negra del aviso al pié de la pantalla. No me molesta, solo aviso.


Estos ultimos dias han habido problemas.

Otra cosa que note es que aparte de lo que comentas de las notificaciones, muchas veces cuando entras a un post que ha tenido respuesta no te muestra las ultimas a menos que actualices un par de veces.

Otra cosita es que en la pestaña "ultima actividad" a veces no muestra los ultimos mensajes 

San Francisco - Córdoba - Argentina
.Net developer

Becario Investigación UTN GISEner

Becario Observatorio astronómico UTN

Enlace al mensaje
Compartir en otros sitios web

Ver que mi comentario al que hace referencia Nicolaides no aparece en este post a pesar que lo escribí aquí. Sí aparece en "toda la actividad"

Enlace al mensaje
Compartir en otros sitios web
hace 47 minutos, juanca dijo:

Hoy 04/09 la campanita de notificaciones avisa de un artículo de AlbertR sobre Wfirst. Lo abro, lo leo, y el aviso vuelve a aparecer una y otra vez , ya van 5 veces desde que escribo esto, aunque me haya ido de la página y luego volver. También aparece la franja negra del aviso al pié de la pantalla. No me molesta, solo aviso.

 

hace 43 minutos, Nicolaides dijo:


Estos ultimos dias han habido problemas.

Otra cosa que note es que aparte de lo que comentas de las notificaciones, muchas veces cuando entras a un post que ha tenido respuesta no te muestra las ultimas a menos que actualices un par de veces.

Otra cosita es que en la pestaña "ultima actividad" a veces no muestra los ultimos mensajes 

 

Hace 2 días avisé del problema:

 Y ayer también lo comenté aquí:

 

Saludos.

Enlace al mensaje
Compartir en otros sitios web

Estimados,

 

estoy trabajando en el servidor porque en breve se va a instalar un nuevo release del software del foro. Estos dias estuve toqueteando cosas y puede que haya cierta inestabilidad. El tema de las cookies es lo que mas nos complica. Les pido paciencia por unos dias.

 

Saludos

  • Like 4

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8RH
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al mensaje
Compartir en otros sitios web
hace 2 minutos, ricardo dijo:

... estoy trabajando en el servidor porque en breve se va a instalar un nuevo release del software del foro. Estos dias estuve toqueteando cosas y puede que haya cierta inestabilidad. El tema de las cookies es lo que mas nos complica. Les pido paciencia por unos dias ...

 

OK, gracias por informar, saludos

Enlace al mensaje
Compartir en otros sitios web

Pareciera que volvio un poco mas a la normalidad! 

San Francisco - Córdoba - Argentina
.Net developer

Becario Investigación UTN GISEner

Becario Observatorio astronómico UTN

Enlace al mensaje
Compartir en otros sitios web

a mi me paso el otro dia algo con al edicion

 

puse un mensaje en un hilo , lo edite , luego lo volvi a editar , pero cuando me abrio el editor del mensaje, estaba la primera version de la edicion , no la version de la segunda edicion

 

 

Editado por clear
Enlace al mensaje
Compartir en otros sitios web

Hola gente.

Hoy domingo tenía varias notificaciones, la abrí, las leí, comente, etc.

al pasar a otras cosas, noté que se volvió a marcar la campanita con las mismas notificaciones que ya habéa leido. sali deel foro y del Browser. al volver siguen ahí. Lo aviso por si hay más gente con este tema.

saludos

 

Enlace al mensaje
Compartir en otros sitios web

Por favor borren caches y cookies de espacio, deberia funcionar todo bien. Cualquier cosa me avisan por favor.

 

Saludos

  • Like 1

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8RH
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al mensaje
Compartir en otros sitios web
En 4/9/2020 a las 17:40, ricardo dijo:

... estoy trabajando en el servidor porque en breve se va a instalar un nuevo release del software del foro....

 

En primer lugar quiero constatar mi agradecimiento a los Administradores de Espacio Profundo por su interés en mantener esta web moderna y actualizada, con el trabajo (y el coste económico) que ello acarrea.

 

En 7/9/2020 a las 1:44, ricardo dijo:

... Cualquier cosa me avisan por favor ...

 

Hace unos minutos he publicado un nuevo hilo:

 

 

Reporto que en la parte inferior del post no me aparece el botón de EDITAR (como antes aparecía siempre), y por lo tanto no puedo corregir faltas de ortografía. Solo me aparecen los botones +MultiCita y Citar.

 

Saludos.

 

Editado por AlbertR
Enlace al mensaje
Compartir en otros sitios web
hace 5 minutos, AlbertR dijo:

En primer lugar quiero constatar mi agradecimiento a los Administradores de Espacio Profundo por su interés en mantener esta web moderna y actualizada, con el trabajo que ello acarrea.

Opino lo mismo y los respeto por crear una gran comunidad gratis y sin publicidad molesta, entiendo que su ganancia es con duoptic pero mantener un foro al que entran muchas personas al día no es barato y lleva mucho esfuerzo. Los felicito. 

  • Like 2
Enlace al mensaje
Compartir en otros sitios web

Estoy revisando que todo funcione bien Albert, esto que ven es la nueva version del foro. Algunas cosas todavia no funcionan perfecto pero de a  poco lo vamos a corregir. Ahora reviso los settings de la edicion. En su momento la edicion la limitamos porque hubo casos que se armo debate y en vez de seguir el tema reemplazaban lo que habian dicho por "..." lo que me parece un error. 

 

hace 1 minuto, GGT dijo:

Opino lo mismo y los respeto por crear una gran comunidad gratis y sin publicidad molesta, entiendo que su ganancia es con duoptic pero mantener un foro al que entran muchas personas al día no es barato y lleva mucho esfuerzo. Los felicito. 

 

Duoptic paga las cuentas de Espacio, seria nuestro sponsor por decirlo de alguna manera. 

 

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8RH
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al mensaje
Compartir en otros sitios web
hace 17 minutos, AlbertR dijo:

 

En primer lugar quiero constatar mi agradecimiento a los Administradores de Espacio Profundo por su interés en mantener esta web moderna y actualizada, con el trabajo que ello acarrea.

 

 

Hace unos minutos he publicado un nuevo hilo:

 

 

Reporto que en la parte inferior del post no me aparece el botón de EDITAR (como antes aparecía siempre), y por lo tanto no puedo corregir faltas de ortografía. Solo me aparecen los botones +MultiCita y Citar.

 

Saludos.

 

Albert, la edicion se movio a los tres "..." en la parte derecha superior. Algunas opciones que ves son porque soy administrador. El tiempo de edicion es de 360 segundos, lo voy a subir a 600 segundos, mas que suficiente para arrepentirse!

 

Captura de Pantalla 2020-09-08 a la(s) 14.53.10.png

  • Thanks 1

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8RH
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al mensaje
Compartir en otros sitios web
hace 14 minutos, ricardo dijo:

...Albert, la edición se movió a los tres "..." en la parte derecha superior...

 

Perfecto, ya lo veo, hay que clickar los 3 puntos de arriba a la derecha para que se despliegue el menú, gracias y saludos.

Editado por AlbertR
Enlace al mensaje
Compartir en otros sitios web

hola, tras el paron de hoy la pagina no se visualiza correctamente en la version de telefono, sale el avatar encima del texto del mensaje.

saludos

 

 

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, Morpheus 12,5mm 76º, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º y Telexender ES 2x

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...

Enlace al mensaje
Compartir en otros sitios web

Hola, para los administradores, podrían cambiar los "tabindex" en los mensajes privados? es solo un comentario, pero estaría bueno que estén ordenados.

Enlace al mensaje
Compartir en otros sitios web

hola de nuevo, pongo una captura de pantalla de lo que indicaba ayer, no se si me pasa solo a mi...

 

634708454_WhatsAppImage2020-09-11at10_02_12.thumb.jpeg.92c67140e7f9ecd86ce9d6d94fc5de0d.jpeg

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, Morpheus 12,5mm 76º, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º y Telexender ES 2x

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...

Enlace al mensaje
Compartir en otros sitios web

A mí también me pasa lo mismo @jordix, eso y que el logo de espacio profundo arriba a la izquierda aparece estirado, aunque eso ya es solo una cuestión estética, ya que no obstruye como es el caso de los avatares. En mí caso uso Ópera en el cel. Un consejo si es que se puede hacer algo al respecto. Cuando voy a ver las notificaciones no leídas en la campanita al lado de mí avatar, aparecen sobre un fondo claro los no vistos, pero luego de solo ir a una de los enlaces, ya el resto de las notificaciones nuevas aparecen como leídas (ya no tienen en el fondo claro detrás). Es un detalle que en verdad si uno tiene pocas notificaciones tampoco afecta.

Enlace al mensaje
Compartir en otros sitios web

Desde mí Cel veo todo bien

Screenshot_20200911-121728.png

San Francisco - Córdoba - Argentina
.Net developer

Becario Investigación UTN GISEner

Becario Observatorio astronómico UTN

Enlace al mensaje
Compartir en otros sitios web

si, yo también lo veo bien desde mi celu

SkyWatcher Explorer 200p f/5 (Dobson) - Oculares: BST 25mm, BST 18mm, BST 12mm, BST 8mm, BST 5mm - Barlow: Acromático X2 - Filtros: O-III, UHC, Moon & Skyglow, Polarizador variable, #12, #23A, #56, #80A

Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, ricardo dijo:

Ahi lo corregi!

gracias, ahora perfecto 

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, Morpheus 12,5mm 76º, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º y Telexender ES 2x

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...

Enlace al mensaje
Compartir en otros sitios web
Richard R Richard

O soy yo , o las correcciones sirvieron para que el foro se vea mas bonito!!!! el numerito de las notificaciones sobre hilos de interés era rojo ahora es verde, pero, veo  todo un look and fell similar pero no el mismo...  O hay un hilo sobre el tema y no lo vi?

  • Like 1
Enlace al mensaje
Compartir en otros sitios web

Hola Richard,

 

asi es, es una actualizacion del software del foro, con muchas mejoras. Proba el buscador que ahora trae resultados mas coherentes por ejemplo..

 

saludos

  • Thanks 1

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8RH
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al mensaje
Compartir en otros sitios web
Alejandro Moreschi

Buenas tardes

Lo que estoy notando es que en la mayoría de los tutoriales no salen las imágenes y algunos links no llevan a nada como los supuestos videos de "Ejemplos de Procesado con Pixinisght", "Video Tutoriales Pixinsight" entre otros. En dos PC tengo el problema así que calculo que es general.

saludos

Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo