Jump to content

Ayuda!


Publicaciones recomendadas

Amigos recién compré un telescopio nexstar 130 slt, la cosa es que no jalan los botones de dirección, de arriba y abajo y no puedo alinearlo correctamente, la cosa es que no puedo ver ni la luna, que podrá ser, es nuevo, si funcionaba pero dejo de jalar 

Enlace al comentario
Lucho2000

Hola Barrios, bienvenido!!

 

La verdad que mucha idea no tengo, pero has revisado si no lo tienes configurado a la mínima velocidad de movimiento, en ese caso se movería casi imperceptiblemente.

 

Saludos

Luis

SkyWatcher 130/650 - Oculares: SP 25mm, BST 18mm, BST 12mm, BST 8mm, BST 5mm - Barlow: SW 2x acromático

Enlace al comentario

Hola, en principio si es nuevo te diría que reclames a la garantía. Al menos mí experiencia con celesteon Argentina fue buena. Reconocieron un defecto en un binocular y lo repararon sin costo y en tiempos lógicos.

Adjunto la guía rápida y el manual de usuario.

Si querés hacer alguna prueba vos podes intentar volver a configuraciones de fabrica el equipo desde el menú.

Hay algunas cosas como restricción en los movimientos para evitar golpes con la montura que podes haber configurardo por error.

O tal vez retirar el brazo del soporte y chequear el movimiento o no de los motores.

Decís con mucha seguridad que no son las pilas.

Si tenés conocimiento del tema o con asistencia de alguien que lo tenga podrías probar con una fuente en lugar de pilas. (Si tenés la opción de garantía no te recomiendo hacer eso antes ya que una mala conexión puede quemar el equipo y ser motivo de no reconocimiento de la garantía.)

Te digo esto porque el consumo de los motores no es el mismo que el del display.

Podrías llegar a ver qué la intensidad de luz del display disminuye al querer empezar a mover los motores.

De todas formas la información de bloqueo de ejes u otra cosa se tendría que verse reflejada en el display supongo.

Si no tenés garantía avisa y se puede intentar hacer algo más a nivel desarmar algo y chequear cosas, pero NO lo hagas si hay chances de garantía.

1128361119_130slt-setup_proof.pdf 1237243837_nexstarsltmaste.pdf

Enlace al comentario

Ahí releí el mensaje. Que significa usar cargador? Las pilas que usas son recargables?

Si lo que llamas cargador es una fuente de alterna de red a 12v continua, que corriente entrega?, eso debe coincidir con los requerimientos del telescopio. Te lo indica en mili Amper o bien en watts.

Tal vez estás alimentando con una fuente de muy poca potencia y no da para mover los motores. Lo podes descartar colocando las pilas y probando. O bien pasa los datos de la fuente.

 

  • Like 1
Enlace al comentario

Me inclino a pensar lo mismo que Wal, falta de energía para poner en movimiento a los motores. En todo caso, es algo fácil de descartar poniendo en movimiento el otro eje. Hay que entender que si la corriente suministrada por la fuente es muy justa, puede que no pueda mover ambos motores al mismo tiempo.

 

Luis

SkyWatcher 130/650 - Oculares: SP 25mm, BST 18mm, BST 12mm, BST 8mm, BST 5mm - Barlow: SW 2x acromático

Enlace al comentario

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
×
×
  • Crear nuevo...