Jump to content
  • Nos complace invitarlos a registrarse y participar de una nueva locura que se llama microscopia.com.ar. Hace tiempo que con JavierAR teníamos ganas de tener un espacio dedicado a la microscopia amateur, y si bien recién empezamos creo que va a tan grande e interesante como la astronomía. Los esperamos en microscopia.com.ar!

Peor es nada ☺️🤭


AnabellaA

Publicaciones recomendadas

Hola buen día!
 

El día jueves pasada las 2 de la madrugada aproximadamente, dispuse mi antigua y casi olvidadiza eq1 cg-2 sin motor (aún), con la réflex y el nuevo lente 75/300 que me llegó hace unos cuántos dias. 
Quise probar su rendimiento en campo amplio que tanto me encanta hacer y también chequear que tanta aberración tiene este lente. 
 

Hice 95 lights aproximadamente de 1s, 30 darks y 23 bias, a iso 800 (también una nueva experiencia para mi ya que siempre trabajé a 400) para manejar medianamente el tema del ruido. Todo desde un bortle 7 según la app LPM (😂). 
 

Apile en DSS y revelé en Pix 1.8. 
 

Quise trabajar fuertemente el tema del ruido principalmente, pero al tener tan poca integración me falló un poco el cálculo. En fin, no importa, si importa la experiencia adquirida y además seguir practicando con pix, que como dice un amigo, cuando queres aprender a usar pix tiene un lenguaje de aliens 😂 pero cuando le agarras la mano te beneficias.

 

Ojala les guste tanto como a mi! 😊
 

Un saludo. 

 

 

campo amplio 75300.jpg

Editado por AnabellaA
  • Like 9
Enlace al comentario

No entiendo porque sale la foto en negro 🤔

Enlace al comentario

Alguien me puede ayudar a resolver el problema? La foto pesa 54 mb

@Hal9000

Enlace al comentario
hace 24 minutos, AnabellaA dijo:

Alguien me puede ayudar a resolver el problema? La foto pesa 54 mb

@Hal9000

Asunto solucionado.

Enlace al comentario

Es M42, verdad? Te cuento, porque usé un lente parecido. Yo hice 300 lights pero de 2 segundos a ISO 1600 y me fue bastante bien, aun en un cielo bortle 9 como el que tengo en mi casa. Le mandé darks, flats y offset. 

Probá con la configuración que usé yo, que seguro te va a ir mejor con un cielo más limpio.

Fijate en mi post para comparar los resultados. Saludos y buenos cielos!!!
 

 

  • Thanks 1
Enlace al comentario
hace 19 horas, Luispaa dijo:

Es M42, verdad? Te cuento, porque usé un lente parecido. Yo hice 300 lights pero de 2 segundos a ISO 1600 y me fue bastante bien, aun en un cielo bortle 9 como el que tengo en mi casa. Le mandé darks, flats y offset. 

Probá con la configuración que usé yo, que seguro te va a ir mejor con un cielo más limpio.

Fijate en mi post para comparar los resultados. Saludos y buenos cielos!!!
 

 

Hola yo te comenté en tu post, recién ahora me viene la duda: yo no puedo disparar 2s a 200mm sin que me genere trails... No comprendo cómo lo lograste🤣

Enlace al comentario

Hola Koltnay, realmente no se que decirte. En realidad tienen un mínimo de trail, como verás pero asumo que se corrije en parte con el apilado.
Te dejo una de las imágenes RAW que usé en el apilado. Sólo la pasé a JPEG para que poder subirla.

Fijate.

Saludos!

 

IMG 1642 JPEG.jpg

Enlace al comentario
hace 2 horas, Luispaa dijo:

En realidad tienen un mínimo de trail, como verás pero asumo que se corrije en parte con el apilado.

Impresionante! Y yo descartando tomas a lo loco por esa minima de trails... 🤣

Apenas asome de nuevo el cielo (hoy está nublado y tormentoso) voy a probar de nuevo! 

  • Like 1
Enlace al comentario
hace 6 horas, koltnay dijo:

Hola yo te comenté en tu post, recién ahora me viene la duda: yo no puedo disparar 2s a 200mm sin que me genere trails... No comprendo cómo lo lograste🤣

Y probaste lo suficiente tu lente?, digo esto porque una vez me enseñaron que por estar en cierta latitud, por ej Bs As Lat 34 y yo en Córdoba Lat 31, significa que estoy más cerca del Ecuador, por ejemplo la zona Cruz del Sur, 47 Tucan, El Joyero, yo voy a tener 1 o 2s menos de exposición antes que aparezcan las trazas, entonces la persona que está en Bs As, va a tener ese segundo extra que yo no tengo, ponele que sea sin motores como lo que yo hice. 

  • Like 1
Enlace al comentario
hace 45 minutos, AnabellaA dijo:

Y probaste lo suficiente tu lente?, digo esto porque una vez me enseñaron que por estar en cierta latitud, por ej Bs As Lat 34 y yo en Córdoba Lat 31, significa que estoy más cerca del Ecuador, por ejemplo la zona Cruz del Sur, 47 Tucan, El Joyero, yo voy a tener 1 o 2s menos de exposición antes que aparezcan las trazas, entonces la persona que está en Bs As, va a tener ese segundo extra que yo no tengo, ponele que sea sin motores como lo que yo hice. 

no tuve oportunidad de comparar data con otras personas. Lo que sí te puedo afirmar con absoluta certeza es que si apunto por ejemplo a m42 en, supongamos, 100mm, las trazas aparecen mucho antes que si apunto a Carina o cualquier objeto que esté en dirección sur con respecto a la línea ecuatorial, utilizando también 100mm.

Editado por koltnay
Enlace al comentario
hace 1 hora, koltnay dijo:

no tuve oportunidad de comparar data con otras personas. Lo que sí te puedo afirmar con absoluta certeza es que si apunto por ejemplo a m42 en, supongamos, 100mm, las trazas aparecen mucho antes que si apunto a Carina o cualquier objeto que esté en dirección sur con respecto a la línea ecuatorial, utilizando también 100mm.

Te mando un mensaje privado.

  • Like 1
Enlace al comentario
hace 10 horas, koltnay dijo:

por ejemplo a m42 en, supongamos, 100mm, las trazas aparecen mucho antes que si apunto a Carina o cualquier objeto que esté en dirección sur con respecto a la línea ecuatorial

¿Es razonable no?

  • Like 1

Saludos y buenos cielos!!!!

20210131_005943.jpg

Enlace al comentario
En 11/19/2022 a las 9:53 AM, AnabellaA dijo:

Hola buen día!
 

El día jueves pasada las 2 de la madrugada aproximadamente, dispuse mi antigua y casi olvidadiza eq1 cg-2 sin motor (aún), con la réflex y el nuevo lente 75/300 que me llegó hace unos cuántos dias. 
Quise probar su rendimiento en campo amplio que tanto me encanta hacer y también chequear que tanta aberración tiene este lente. 
 

Hice 95 lights aproximadamente de 1s, 30 darks y 23 bias, a iso 800 (también una nueva experiencia para mi ya que siempre trabajé a 400) para manejar medianamente el tema del ruido. Todo desde un bortle 7 según la app LPM (😂). 
 

Apile en DSS y revelé en Pix 1.8. 
 

Quise trabajar fuertemente el tema del ruido principalmente, pero al tener tan poca integración me falló un poco el cálculo. En fin, no importa, si importa la experiencia adquirida y además seguir practicando con pix, que como dice un amigo, cuando queres aprender a usar pix tiene un lenguaje de aliens 😂 pero cuando le agarras la mano te beneficias.

 

Ojala les guste tanto como a mi! 😊
 

Un saludo. 

 

 

campo amplio 75300.jpg

 

Hola. La toma es muy buena. Por el FOV parece que usaste la focal más corta que te da la lente: 75 mm, o cerca de ahí. Creo que, incluso sobre objetos que están en el Ecuador como Orión, y por lo tanto se mueven a mayor velocidad aparente porque describen arcos mayores en igual tiempo, podrías probar con tomas de 3 o 4 s, para mejorar la relación señal-ruido. ¿Tenés filtro anti-polución? Con algún CLS o UHC podés subir el ISO, también.

 

Abrazo.

 

Adrián Fuertes

 

 

  

 

 

  • Like 1
Enlace al comentario

Una manera de calcular los tiempos de expo con objetivos, incluso telescopio sin seguimiento y teniendo en cuenta el lugar en el cielo donde se apunta (hay lugares donde se puede exponer más), sin trazas esta en esta web:

 

https://web.archive.org/web/20200220123345/https://www.sahavre.fr/tutoriels/astrophoto/34-regle-npf-temps-de-pose-pour-eviter-le-file-d-etoiles

Saludos y buenos cielos!!!!

20210131_005943.jpg

Enlace al comentario
hace 5 minutos, diego19771 dijo:

Conocía la web, en su momento quise utilizarla pero, ya sea por error mio o falta de conocimiento, no logré que el máximo teórico coincida con el máximo real que estaba logrando sin trails.

Llevo tiempo alejado de la observación y de la fotografía. Diría que lejos del hobby de no ser poque aún sigo entrando con frecuencia al foro a leer y ver lo qeu hacen otros compañeros!

Saludos.

Enlace al comentario
En 11/21/2022 a las 9:55 AM, Adrián efe dijo:

 

Hola. La toma es muy buena. Por el FOV parece que usaste la focal más corta que te da la lente: 75 mm, o cerca de ahí. Creo que, incluso sobre objetos que están en el Ecuador como Orión, y por lo tanto se mueven a mayor velocidad aparente porque describen arcos mayores en igual tiempo, podrías probar con tomas de 3 o 4 s, para mejorar la relación señal-ruido. ¿Tenés filtro anti-polución? Con algún CLS o UHC podés subir el ISO, también.

 

Abrazo.

 

Adrián Fuertes

 

 

  

 

 

Hola Adrián, buen día. Casualmente el martes a la madrugada probé esto, no uso isos altos ya que he experimentado en un pasado esto mismo y la mejor prestación que me parece mejor es iso 400 desde mi latitud. 

La otra noche probé a 10s, 8s, 4s y me hacía trazas, ya a 2s no. También probé el cls y lamentablemente al ser de 2 pulgadas y el lente mucho más generoso de apertura en el apilado me arrojó tremendo viñeteo. La foto es rectangular como todos sabemos, al haberlo "pegado" al filtro con cinta scotch la foto tenía a los bordes viñeteo en forma de rombo.

Despunté el vicio porque se me ha roto la caja del onstep, tiene una ficha usb y se me desoldó al haber querido meter un cable nuevo para conectarlo a la compu sino hubiera usado la todo en el piggyback de mi equipo actual. Podría haber hecho otras pruebas (...) pero me es más práctico la última idea. 

En fin, ya no haré más de estas pruebas hasta solucionar lo de mi onstep. Por más que quisiese no puedo exponer a más de 2s sin motores y arruino el obturador, el tiempo que me lleva hacer todo y seguir "experimentando" sin obtener grandes detalles a todo esto que lo veo muy pobre a todo esto. 

 

Gracias de todas formas por tus sugerencias!

  • Like 1
Enlace al comentario
hace 9 horas, AnabellaA dijo:

Hola Adrián, buen día. Casualmente el martes a la madrugada probé esto, no uso isos altos ya que he experimentado en un pasado esto mismo y la mejor prestación que me parece mejor es iso 400 desde mi latitud. 

La otra noche probé a 10s, 8s, 4s y me hacía trazas, ya a 2s no. También probé el cls y lamentablemente al ser de 2 pulgadas y el lente mucho más generoso de apertura en el apilado me arrojó tremendo viñeteo. La foto es rectangular como todos sabemos, al haberlo "pegado" al filtro con cinta scotch la foto tenía a los bordes viñeteo en forma de rombo.

Despunté el vicio porque se me ha roto la caja del onstep, tiene una ficha usb y se me desoldó al haber querido meter un cable nuevo para conectarlo a la compu sino hubiera usado la todo en el piggyback de mi equipo actual. Podría haber hecho otras pruebas (...) pero me es más práctico la última idea. 

En fin, ya no haré más de estas pruebas hasta solucionar lo de mi onstep. Por más que quisiese no puedo exponer a más de 2s sin motores y arruino el obturador, el tiempo que me lleva hacer todo y seguir "experimentando" sin obtener grandes detalles a todo esto que lo veo muy pobre a todo esto. 

 

Gracias de todas formas por tus sugerencias!

 

Si tenés Canon: hay filtros que van entre la lente y el sensor. Con la motorización cambia todo. Aparecen nuevos problemas, pero la posibilidad de aumentar los tiempos ciertamente lo cambia todo.

 

Suerte y a seguir probando.

 

Abrazo.

 

Adrián

 

 

 

 

  • Like 1
Enlace al comentario

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
×
×
  • Crear nuevo...