Jump to content

Publicaciones recomendadas

Buenas tengo una duda más que de astronomía sería de electricidad pero de alguna manera me está afectando ...

 

Hice un alargue de 10 metros para poder alimentar mi sistema de guiado en el enchufe de luz de emergencia ( que trucazo no?) Pero cuando agarro el telescopio para hacer movimientos libres siento una vibración eléctrica por los metales (no llega a dar patadas) . Se que a veces puede ser por una zapatilla berreta pero en este caso no es más que una ficha macho, 10m de cable y una hembra.

 

No sé si saben que podría llegar a ser, mal empalmado no está porque prende lo más bien todo .

 

 

Saludos! (Foto para ilustrar el momento)

Unlimited_Power_Banner.jpg

Editado por Nicbin
Enlace al mensaje
Compartir en otros sitios web

Revisa ese alargue, y el sistema de guiado, porque de alguna manera tenés alguna fuga de corriente hacia las partes metálicas. Revisa que el vivo, el neutro y la tierra vayan a la pata correcta de los enchufes del alargue y chequea con un buscapolo que esté bien en la pared.

Llamá a un electricista para que instale disyuntores diferenciales, de manera que si hay una fuga, salen. O como mínimo, para el enchufe donde conectas el tele.

No lo uses así, te estás jugando la vida.

Fernando

Enlace al mensaje
Compartir en otros sitios web
hace 45 minutos, fsr dijo:

Revisa ese alargue, y el sistema de guiado, porque de alguna manera tenés alguna fuga de corriente hacia las partes metálicas. Revisa que el vivo, el neutro y la tierra vayan a la pata correcta de los enchufes del alargue y chequea con un buscapolo que esté bien en la pared.

Llamá a un electricista para que instale disyuntores diferenciales, de manera que si hay una fuga, salen. O como mínimo, para el enchufe donde conectas el tele.

No lo uses así, te estás jugando la vida.

Gracias por el dato, hoy me fijo... El toma es del edificio digamos y tiene disyuntores , pero me pasa solo con eso 

Enlace al mensaje
Compartir en otros sitios web

Coincido con fsr.

Revisa que en el alargador que armaste te hayan quedado los conductores de igual forma en ambos extremos. En realidad el que preocupa aquí es el cable del medio que ea el mismo en ambos extremos del alargador.

No debería haber inducción en el telescopio, así que debería ser el alargador.

Por último, también le pondría un Protector Diferencial y un Termomágnético, que aunque pueda ser un exceso de precaución, si consideramos tu vida o de quién vaya a utilziar tu telescopio, y el valor de este último, el gasto en esas protecciones es mínimo (en realidad ni siquiera considerable).

El protector diferencial te va a proteger a tí y el Termomagnético al equipo.

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, Nicbin dijo:

Gracias por el dato, hoy me fijo... El toma es del edificio digamos y tiene disyuntores , pero me pasa solo con eso 

De nada.

 

Si tiene disyuntores diferenciales, entonces no funcionan, porque deberían hacer saltado. Los diferenciales son los que tienen el botón "test", que de hecho podés presionar para ver si funcionan (tiene que saltar y cortar la luz de ese circuito, así que asegurate primero que sea el correcto, para no cortarle la luz a algún vecino).

 

Son re-sensibles, los mas comunes saltan si se "pierden" 0,03 amperes o mas.

Editado por fsr

Fernando

Enlace al mensaje
Compartir en otros sitios web
  • 2 meses después...

No se de que consta tu instalación, pero algunas fuentes de alimentación tienen capacitores de desacople -a tierra- para las interferencias eléctricas. Si no hay toma de tierra, eso hace que de un cosquilléo al tocar partes metálicas. Pero si esos capacitores fallaran, podés tener una patada fuerte y hasta electrocutarte.
Empezá asegurándote que el alrargue tiene toma a tierra y que esta es funcional. Podes probarlo con una lámpara entre el vivo y la tierra; que o tiene que encender, o hacer saltar el disyuntor; si lo hubiera.
Buenos cielos (Pero no ESE cielo, donde van los electrocutados).
Edgardo
 

  • Like 1
Enlace al mensaje
Compartir en otros sitios web

SI, como bien te dicen mas arriba, NO LOS SIGAS USANDO, asi es un peligro.

El 90% de las instalaciones domiciliarias estan mal hechas, o mita y mita, un desastre, hablando con un electricista que le hace el mantenimiento a uno de mis clientes cuando le preguntaba si habia medido vivo/neutro y tierra en un toma me decia que el "positivo" estaba bien en ese toma 🤐🤐

Lo tengo hasta de ayuda memoria en mi tester de mano y no soy electricista

Y como bien te comentaron es fundamental minimo una buena jabalina para la puesta a tierra de la instalacion domiciliaria.

Abrazo

 

 

2020-11-02 18_41_09-Window.jpg

tomac.png

Editado por rosbuitre
Enlace al mensaje
Compartir en otros sitios web
En 16/8/2020 a las 12:09, Nicbin dijo:

Hice un alargue de 10 metros para poder alimentar mi sistema de guiado en el enchufe de luz de emergencia ( que trucazo no?)

 

No se y ni me atrevo a intentar interpretar lo que decís, pero de seguro estas sacando 220v del toma de pared y a la montura le estas suministrando 12v o similar, yo me fijaría que hay en el medio entre el alargue y la montura.

Luis

SkyWatcher 130/650

Oculares: Super25mm, BST 18mm, BST 5mm - Barlow: SkyWatcher 2x acromático

Posadas - Misiones - Argentina

 

Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo