Jump to content

Publicaciones recomendadas

Fotometría diferencial del Asteroide (584) Seminaris.

Equipos

Telescopio SkyWatcher 200

Camara ZWO 294 MC Pro

Guider 162/50 – QHY 5II

30 Lights – 300 seg – Bin 1×1

584_Seminaris_20200501_X39_N.Suarez.gif

Astrometria.JPG

Forma.JPG

Posicion.JPG

  • Like 5
Enlace al mensaje
Compartir en otros sitios web
Alejandro Moreschi

Buenos días

Hace poco estoy incursionando en astrometría con el programa astrométrica que utilizás, pero tengo un cambio en la imagen final a la hora de hacer el "objet verification" donde me satura totalmente el punto (del asteroide 1998 OR2 en mi caso) y no tengo un pico aproximadamente gausiano como veo en tus publicaciones y en todos los tutoriales de youtube.

1019796929_200502viendomagnitudasteroideobtenidamascentrada.thumb.jpg.abb05a9d20de746807740201630cf1f5.jpg

Así lo veo yo. Lo raro es que obtuve la misma magnitud visual que la dada por el MPC para la fecha, así que no se si ya esa saturación está "calibrada"

Pero el punto original que lo veo cuando muevo el "centroid" es el de abajo:

169252343_200503cuandomuevoelcentroidyveoelobjetooriginal.thumb.jpg.df06a24213987a693936acad73229596.jpg

Vos sabés cual es la configuración que provoca esto?

Aclaro que uso un SW 150/750 con una DSRL Nikon 5200, con una exposición de 15 segundos. Estoy lejos de un equipo ideal para Astrometría pero mi idea es arrancar con objetos de hasta magnitud 15 y luego ver cuanto puedo estirarme

Saludos

Enlace al mensaje
Compartir en otros sitios web

Hola Alejandro

 

Buenos dias. Hace tiempo que uso el programa Astrometry y nunca me paso algo parecido. En realidad no tengo una respuesta clara para darte. Te recomiendo que configures todos los parámetros, son muy sencillos, y sigas adelante. Tengo mas de 20 cometas y asteroides realizados y no tuve ese problema.

Existen varios tutorials en la web que te podrían ayudar. Por otro lado voy a consultar a otra persona que sabe del tema.

 

Avísame si resolves el problema.

 

Saludos, Nestor

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas después...
Alejandro Moreschi
En 4/5/2020 a las 10:21, Nestor dijo:

Hola Alejandro

 

Buenos dias. Hace tiempo que uso el programa Astrometry y nunca me paso algo parecido. En realidad no tengo una respuesta clara para darte. Te recomiendo que configures todos los parámetros, son muy sencillos, y sigas adelante. Tengo mas de 20 cometas y asteroides realizados y no tuve ese problema.

Existen varios tutorials en la web que te podrían ayudar. Por otro lado voy a consultar a otra persona que sabe del tema.

 

Avísame si resolves el problema.

 

Saludos, Nestor

Buenas tardes Nestor, sigo renegando con el software, no encuentro un buen tutorial sobre los setings. En la pestaña de "CCD" no creo que tenga un problema porque una vez funcionó y el ángulo de posición lo veo usando la página de astrometry.net... Por lo que el problema creo tenerlo en la pestaña "Program"

astromsetings.jpg.8e23531f7e6b7c824981dd8e12d21203.jpg

Uso ese catálogo y yo calculo que mi setup ve hasta magnitud 16 sin tanto problema... SW 150/750 en una neq6 pro. El resto de los parámetros no estoy seguro si están bien y en varios tutoriales de youtube y páginas, explican poco y nada, es como que lo usan así como viene y ya está, o usan las imágenes de ejemplo.

De la pág de astrometry.net saco bien los valores de RA y DEC.

No se si podés darme una mano, o pasarme un link donde expliquen bien que es cada cosa y como configurar... no es mi intención que me ayudes en todo para que me funcione, solo necesito saber donde ver una buena guía y del resto me preocupo yo.

Saludos y disculpá las molestias

Enlace al mensaje
Compartir en otros sitios web

image.png.6fe83cb81074e459e1fa86ef4b97c29e.png

image.png.2a597b7f4831aa374a00d5127c26a78c.png

  • Like 1
Enlace al mensaje
Compartir en otros sitios web
  • 4 meses después...
Alejandro Moreschi
En 4/5/2020 a las 10:21, Nestor dijo:

Hola Alejandro

 

Buenos dias. Hace tiempo que uso el programa Astrometry y nunca me paso algo parecido. En realidad no tengo una respuesta clara para darte. Te recomiendo que configures todos los parámetros, son muy sencillos, y sigas adelante. Tengo mas de 20 cometas y asteroides realizados y no tuve ese problema.

Existen varios tutorials en la web que te podrían ayudar. Por otro lado voy a consultar a otra persona que sabe del tema.

 

Avísame si resolves el problema.

 

Saludos, Nestor

Buenas, ahora que estoy en GORA y adquirí nuevos conocimientos en la charla, me di cuenta que el problema estaba en las cuentas del rango lineal. Lo quería comentar para que no quede este hilo abierto por si otro llega acá buscando información.

El problema está en que una cámara CCD monocromo de 16 bits llega a 65536 cuentas y una CMOS (para colmo color como mi Nikon d5200) es de 14 bits por lo que llega a 16384 cuentas. Por eso es que veía "saturado" el asteroide en este caso.

En 17/5/2020 a las 16:00, Nestor dijo:

image.png.6fe83cb81074e459e1fa86ef4b97c29e.png

 

Por lo que en "saturation" en el caso de una cámara de 14 bits, debería ir como mucho 12500 y corroborar no excederse en la exposiciòn. Si satura entonces hay que bajar el tiempo de exposición y/o el ISO.

Saludos

 

Editado por Alejandro Moreschi
  • Like 1
Enlace al mensaje
Compartir en otros sitios web

Hola Alejandro. Bienvenido al mundo GORA. Que bueno. Me alegro que hayas encontrado como solucionar el problema. Vas a aprender mucho dentro del grupo. Cualquier cosa no dudes en consultarme, Saludos

  • Like 1
Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo