Jump to content

Problemas con la Ascención Recta


AbrahamVM

Publicaciones recomendadas

Buenas noches, soy nuevo usando montura ecuatorial, no obstante me empape demasiado sobre su uso antes de comprar un telescopio con una de estas, así que compre un astromaster 130 Eq, la cosa es que la primera vez, todo de maravilla, pero hoy por la noche al seguir a Venus, el mando del movimiento fino de ascensión recta se ponía mas duro según seguía al objeto, al punto en que se quedo prácticamente inmóvil, entonces, revise la montura y se marco de una sobre el engrane principal el engrane de abajo. mi montura estaba bien balanceada en los dos ejes, y no se si a alguien mas le haya pasado o si alguien me podría ayudar a solucionar este detalle o en caso de ser un defecto de fabrica pedir la garantía o algo. Muchas gracias de ante mano!

Enlace al comentario

Buenas. A qué te referis con "se marco de una sobre el engrane principal el engrane de abajo"?

Podés sacarle una foto donde se vea bien que es lo que pasó y explicarlo más en detalle?

Fernando

Enlace al comentario
hace 1 hora, fsr dijo:

Buenas. A qué te referis con "se marco de una sobre el engrane principal el engrane de abajo"?

Podés sacarle una foto donde se vea bien que es lo que pasó y explicarlo más en detalle?

 

+1

iOptron GEM28EC y SkyGuider Pro
Askar ACL200, Duoptic ED Pro 60, APO 90, Photo 90 5 elementos
QHY600M, QHY183M, QHY5III462C

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al comentario

IMG_20200225_195627.thumb.jpg.4258c07c9eb937d761a19ee1e0eeed3a.jpg

Ahí en la fotografía que adjunte se puede ver que los engranes se lastimaron por un exceso de presión, cosa que normalmente no debería suceder, realmente que creen que fue lo que sucedio? mi equipo esta balanceado en los dos ejes 

Enlace al comentario

Estaba balanciado bien!!! Pero en su recorrido sobre el eje alguna parte no chocaba el tubo con la montura o tripode forzando el mecanismo, siempre hay que verificar hasta donde va ser el movimiento antes que una parte choque ;  por otra aparte los frenos estavan apretados , sino pueden zagar entre diente.

Editado por Tunitas
Enlace al comentario

De hecho, no topaba en ningun lugar, los bloqueos estaban puestos, y aun cuando los afloje y regrese el telescopio a su posicion el engrane seguia duro, como si no encajara bien con el sin fin que lo mueve :(

 

Enlace al comentario

Hola @AbrahamVM no conozco ese modelo pero fijate si donde está el sinfin no tiene dos tornillos que aflojandolos te permite "alejarlo" hacia afuera de la engranaje principal.

Puede ser que el sinfin este demasiado ajustado contra el engranaje, por eso cuando liberas sigue duro.

 

Saludos.

Enlace al comentario

Hola, soy nuevo en esto y de hecho este es mi primer post pero te escribo para darte una mano ya que tuve el mismo problema y no lo quise llevar a garantia.

 

No es un error tuyo sino una falla de fabrica, estoy casi totalmente seguro que le falta un buje en el engranaje de AR, si lo desarmas (hay que sacar la tapa de plastico y aflojar una tuerca que tiene adentro de unos 17mm) vas a encontrar que el engranaje es hueco y todo el borde hace friccion contra el soporte, es por eso que se frena, yo lo que hice momentaneamente fue lubricar dicho borde con la misma silicona que meten en exceso adentro, con eso se volvio un poco mas suave pero lo ideal seria fabricarle un buje que entre adentro del engranaje cosa que el radio de friccion sea menor.

Por mi parte todavia estoy intentando poner en estacion, que entiendo todo el proceso pero cuando termino las coordenadas no coinciden con lo que busco, no se si sera por que estoy en un piso 9 y tengo que cambiar algo, voy a escribir un thread al respecto.

Saludos!

  • Like 2
Enlace al comentario

Me cambiaron el telescopio, y este aun se pone algo duro cuando se va elevando, no obstante no es para nada comparado con lo que me sucedió con el otro y este vino golpeado de una pata, pero no me afecta así que no dije nada.

Si me enseñas a como abrir la montura ecuatorial te lo agradecería muchísimo!

Enlace al comentario

Lei comentarios en mercadolibre de otros usuarios a los que tambien les llego con las patas golpeadas y debe ser un problema de fabrica ya que vienen muy bien embalados.

 

Para desarmarlo primero quitale el telescopio y los contrapesos, despues fijate donde termina el eje de AC, del lado de abajo ahi tiene una tapa plastica puesta a presion que dice "CG-3", sacando esa tapa hay una tuerca de unos 17mm que tenes que quitar tambien, asi el eje ya queda libre. Despues es solo cuestion de tirar para arriba cuidando del que el engranaje no suba con todo el conjunto, osea que se quede en el lugar para no marcar los dientes, una vez que sale el eje ya podes sacar el engranaje. Una solucion practica y momentanea es lubricar con la misma silicona que viene adentro la parte de abajo del engranaje, que es el plano donde roza con el soporte de aluminio; aunque lo mejor como ya dije seria hacerle un buje que entre adentro para reducir el radio de friccion.

 

Edit:

Por cierto, cuando vuelvas a armar al momento de ajustar la tuerca esta no tiene que estar muy apretada, la vas apretando y moviendo el eje hasta que notas que se frena un poco, luego la aflojas media vuelta.

Editado por Xebastien
Aclaracion
  • Like 1
Enlace al comentario
hace 3 horas, AbrahamVM dijo:

Me cambiaron el telescopio, y este aun se pone algo duro cuando se va elevando, no obstante no es para nada comparado con lo que me sucedió con el otro y este vino golpeado de una pata, pero no me afecta así que no dije nada.

Si me enseñas a como abrir la montura ecuatorial te lo agradecería muchísimo!

 

si la friccion sigue, vas a terminar marcando la corona de Ascension Recta. La foto que subis muestra una linda masticada contra la corona, ante el mas minimo incremento de la friccion no seguiria dandole.  Por otro lado veo que no tiene ni una gota de lubricacion...

 

Saludos y buenos cielos!

iOptron GEM28EC y SkyGuider Pro
Askar ACL200, Duoptic ED Pro 60, APO 90, Photo 90 5 elementos
QHY600M, QHY183M, QHY5III462C

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al comentario

Desconocía totalmente que al engrane de AR tenia que engrasarlo siendo nuevo, le agradecería si me recomienda un tipo de grasa o lubricante y si se podria algun tip para realizarlo. de antemano gracias!

Enlace al comentario

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
×
×
  • Crear nuevo...