Jump to content
Espacio Profundo
  • Nos complace invitarlos a registrarse y participar de una nueva locura que se llama microscopia.com.ar. Hace tiempo que con JavierAR teníamos ganas de tener un espacio dedicado a la microscopia amateur, y si bien recién empezamos creo que va a tan grande e interesante como la astronomía. Los esperamos en microscopia.com.ar!

Problemas con identificacion global de usuario


aerobal

Publicaciones recomendadas

Hola Ricardo:

Quería comentarles que hay un problemita (que no se si detectaron) en la identificación de usuario.

Antes en la versión beta funcionaba la identificación global y debajo de los iconos supergrandes de ¿Cómo empezar?, Observación, etc. etc. etc. aparecía una línea donde te indicaba si tenías mensajes nuevos y otros temas del usuario.

Ahora eso no está funcionando. En realidad lo destaco porque era muy cómodo. En fin, me estoy poniendo vago :lol:

Por lo demás está todo bárbaro. Muy bueno el pronóstico del clima (aunque podrían poner menos días nublados :? ) y las cosas que se van agregando de a poco.

Muchas gracias!!!!

Un abrazo.

Julio

Enlace al comentario

Hola Aerobal, ahora los mensa}jes nuevos te aparecen en Main menu -- buscar mensajes nuevos, si es que te referis a esa pestaña, esto que te acabo de decir esta a la izquierda bajando un poco despues de la foto de la portada, justo debajo de la funcion buscar.

Saludos

Enlace al comentario

Arriba a la derecha, en el banner, tenes una casilla de identificacion. Por problemas en las cookies (q estamos revisando), pasa que cuando cerras y volves a abrir el foro, te desconecta de la home pero seguis logueado en el foro. Por ahora, la solucion es volver a loguearse en la home (por donde te decia), y listo, aparece la barrita. Hagan esto por las q en el foro aparezcan conectados.

Enlace al comentario

Hola gente:

El tema es que no me deja loguear desde la página principal, ni siquiera logueandome en el foro.

Cuando me logueo en el foro, todo bien, pero luego no hay forma en la página de inicio, mmmm

Ja noticia de último momento: recién se me ocurrió y probé con el Mozila Firefox y allí anda bárbaro.

El tema es con el IExplorer 11.

A partir de ahora a abrirlo en el Mozila, :lol:

Un abrazo.

Julio

Enlace al comentario

Proba de borrar las cookies en el Explorer, las cookies cambiaron y deberian refrescarse.

Cualquier cosa avisame

Saludos y buenos cielos!

iOptron GEM28EC y SkyGuider Pro
Askar ACL200, Duoptic ED Pro 60, APO 90, Photo 90 5 elementos
QHY600M, QHY183M, QHY5III462C

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al comentario
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...