Jump to content
Espacio Profundo
  • Nos complace invitarlos a registrarse y participar de una nueva locura que se llama microscopia.com.ar. Hace tiempo que con JavierAR teníamos ganas de tener un espacio dedicado a la microscopia amateur, y si bien recién empezamos creo que va a tan grande e interesante como la astronomía. Los esperamos en microscopia.com.ar!

m42 desde los cielos de Cordoba


Publicaciones recomendadas

Hola a todos! Estuve el fin de semana pasado en Cordoba, villa general belgrano. Mi flia tiene un complejo turistico de cabañas y siempre quise probar los cielos desde VGB. Por suerte me tocaron noches muy despejadas pero humedas. Todo un garron.

Estoy teniendo muuuchos pero muuuchos problemas con el guidemaster, primero no me conectaba a la montura, por algun motivo cuando lograba conectar y le daba seguimiento sideral la estrella se iba para cualquier lado... despues de tocar y tocar solucione ese problema. Ahora mi problema es otro, a ver si alguno sabe y me puede ayudar. Estoy seguro que es un problema de configuracion, como re instale todo despues de formatear la notebook perdi mis configuraciones. El error que me tira cuando quiero hacer el calibrado es " error in dec move. Pixel difference too less. check that mount is slewing. is:********" Estoy seguro que es algo de la configuracion porque no siempre me lo hace pero no logro guiar. Si alguno me puede ayudar se lo agradezco de ante mano, incluso si alguno me puede mandar algunas pantallas de captura de sus configuraciones de eqmod y guidemaster mejor.

Esta es M42, desde ya sin guiado, con exposicion de 2min en 30 lights + 10 de 45seg (para el core) + 10 darks + 10 flats. Todo procesado con ps y dss. Por suerte pude ubicar bien la polar lo cual me permitio un guiado hasta de 2min.

Otra pregunta mas, cuando amplien la imagen lo van a ver, hay una rayas asquerosas tipo rastrillo. Entiendo por lo poco que se, que se debe al ruido y los darks, puede ser? como mejoro esto? Tiene que ver con el ruido de la imagen? tiene que ver con temperatura de la camara?

GRacias saludos a todos!

rafael

m42-web.jpg.71a880e13161d4a7069a45c2839f

Enlace al comentario

Como andas Rafa?!

Che me alegro que hayas probado esos cielos, imagino que están muy buenos y la foto lo confirma.

En cuanto a las configuraciones la verdad que no tengo idea que puede ser, imagino (solo imagino) que puede tener que ver con la configuración de la focal del guía, pero como no uso el guidemaster no te sabría decir.

El efecto rastrillo que tenes es falta de señal, si hubieras sacado mas light eso va desapareciendo..

Tenes idea a que se debe que tengas un spike de mas?

Saludos y nos estamos viendo.

Enlace al comentario

Hola Rafael

La imagen la veo bien, solo algo oscura.

No veo que utilizaras Bias, es posible que eso te genere el ruido.

Si bien el bias (ruido de lectura) esta incluido en el dark, en los flats tambien está, por tanto deberías incluirlo en el calibrado.

Saludos

Geert

Enlace al comentario

Hola a todos y en especial a Rafael.

Soy nuevo por aqui pero tratare de aportar mi granito de arena.

Veras en terminos generales veo una fotografia muy aceptable, solo un par de cosas.

Deberias revisar la colimacion de ese tubo veo las espicas de las estrellas brillantes un poco raras, tambien decirte que para generar un buen patron de ruido "masterdark" deberias hacer un minimo de 30 exposiciones, con los bias la cosa cambia nunca menos de 200, la temperatura de la camara es muy importante en cuanto a la generacion de ruido a tomas largas con ISO alto mas ruido.

Lo que comentas del rastrillo me ha pasado a mi tambien y era problema del apilado con dss, desde que lo hago con pixinsight la cosa ha cambiado a mejor.

Un saludo.

Raul

Enlace al comentario

El error en calibrado que tenes normalmente se debe a que de acuerdo a la cantidad de movimiento que le imprime a la montura, el sistema espera un movimiento determinado en lo que recibe de la camara guia.

Es posible entonces, que el parametro que no has seteado correctamente, es la apertura y la distancia focal correcta del tubo de guiado.

Si tenes seteada una focal "mas larga" que tu setup, el sistema detecta que la estrella guia se movio menos de lo esperado.

Tambien podria ser un problema de cable y que no reciba todos los pulsos la montura, o que este muy desenfocada la estrella guia.

Saludos.

Enlace al comentario
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...