Jump to content
  • Nos complace invitarlos a registrarse y participar de una nueva locura que se llama microscopia.com.ar. Hace tiempo que con JavierAR teníamos ganas de tener un espacio dedicado a la microscopia amateur, y si bien recién empezamos creo que va a tan grande e interesante como la astronomía. Los esperamos en microscopia.com.ar!

Mi Sync Scan no reconoce la montura


Livingstone 499

Publicaciones recomendadas

Hola: siento que mi primera intervención en el foro sea con una pregunta, espero que podais resolverla:

Mi telescopio es un reflractor 60/700 Go To y mi Syn Scan V.03.06 despues de no utilizrlo durante algun tiempo me dice No link to mount, stand alone mode.

gracias de antemano y un saludo.

Enlace al comentario

Hola Livingstone, bienvenido a Espacio Profundo. Ese error puede ser por dos razones, una que no esta llegando suficiente alimentacion a la montura, la otra opcion es que estes conectando la alimentacion al SynScan en vez de a la montura.

Chequea esto y avisanos

Saludos y buenos cielos!

iOptron GEM28EC y SkyGuider Pro
Askar ACL200, Duoptic ED Pro 60, APO 90, Photo 90 5 elementos
QHY600M, QHY183M, QHY5III462C

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al comentario
Invitado
Este tema está cerrado a nuevas respuestas.
  • Quién está conectado (Ver lista completa)

    • Cristiangonzalez
    • Hal9000
    • antareano
    • Matias Neumann
    • Alejandro Moreschi
    • JavierDeSalta
    • Luispaa
    • EduardoJorgeh
    • jafeltra
×
×
  • Crear nuevo...