Jump to content

Problema con el Barlow


mattchamu

Publicaciones recomendadas

alo alo a todos a ver si alguien me puede dar una manito, les comento me dejo de funcionar el barlow y la verdad no se porque, el tema es asi ayer lo use de 10 pude ver venus jupiter saturno y la luna como nunca estaba chocho hoy quiero repetir eso y me encuentro que el barlow asi porque si deja de funcionar y parece como que enfoca el interior del telescopio y no el planeta, no hice ningun cmabio ya que ayer quedo puesto en el telescopio sin problemas, por lo que vi el lente esta de 10 ya que lo saque y me puse a apuntar a cosas d emi casa y las veia claramente, pèro cuando lo pongo en el teles deja de funcionar y no veo nada, me doy cuenta que el problema es el barlow ya que probe enfocar con mis dos oculares y veo todo, obviamente mas chico ya que no esta el barlow pero veo y enfoco todo bien, pero bue hay una diferencia entre solo los oculares y el barlow y desde mi casa esta desapareciendo venus y quiero verlo!!! jaja..

Ayudenme please seguro es una tontera...

Saludos

Matt

Enlace al comentario

Hola Matt:

Nunca escuche que el barlow deje de funcionar, salvo que se rompan los cristales....

Fíjate de colocar bien en posición el ocular dentro de el, si no logras el foco es probable que no este bien en posición, es decir tope hasta el fondo el ocular y tope al fondo el barlow en el porta ocular.

Cuando lo coloques asegúrate que los tornillos de sujeción permitan la correcta inserción.

Si el problema persiste, esperemos los comentarios de los demás, a ver que pueda ser.

Saludos:

Enlace al comentario

Hola Matt..

A ver si entiendo bien..????

Cuando colocas el barlow+ocular..... ¿Ves el planeta "borroso" y no podes enfocarlos bien? o ¿No ves nada, ni siquiera una luz?

Si es lo primero, habria que ver si los cielos estan de tu lado, que no haya humedad. polusion, etc. Recorda que cuando le das al barlow aumenta la imagen pero tambien los problemas.

Si es lo segundo, es posible que se te este llendo de campo visual el astro. tendrias que tener el buscador bien alineado, como ayuda al colocar el barlow, de esta manera sabes, en aproximacion si lo tenes a tiro.

Espero haber sido claro.... :wink:

Saludos.... y Buenos Barlows.... :wink:

Enlace al comentario

Matt, es raro, probablemente te este pasando lo que comenta Pablo, tal vez tenes descolimado el buscador y si usas barlow te va a costar mas encontrar los objetos. Alinea el barlow y proba, obviamente contanos como fue!

Saludos y buenos cielos!

iOptron GEM28EC y SkyGuider Pro
Askar ACL200, Duoptic ED Pro 60, APO 90, Photo 90 5 elementos
QHY600M, QHY183M, QHY5III462C

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo
Mi Galeria de Fotos

Enlace al comentario

no no, en un rato me voy a fijar bien lo de ajustarlo mejor, cosa que creo que esta bien echo, los cristales estan bien ya me fije ya que lo saque y observe a cosas que tenia cerca y se veian los cirtsales bien, despues el buscador esta bien, ya que sin el barlow veo todo bien enfocado, veo una luz por eos me parece que veo el interior del telescopio porque se parece mucho a los que veo cuando saco todo, cuando apunto a la luna me aparece a la derecha totalmente desenfocada y con una luz que la atraviesa, trato de enfocar y se ve igual o peor, el tema es que como lo use de anoche a hoy lo deje exactamente igual, lo unico que hice fue sacarlo de su refugio y ponerlo para ver el cielo y ya estaba mal, voy a seguir insistiendo pero lo ajuste antes muchas veces y eguia igual hasta lo hice rotar para ver que onda pero nada, el buscador anda bien ya que no lo toque y como digo cuando apunto a la luna la mancha blanca que veo se asemeja a la luna, peor cuanod apunto a venus se ve algo muy extraño que vuelvo a decir se parece al interior del telescopio se que e smuy loco lo que digo y cuando las cosas son tan extrañas seguro es una boludes mañana voy a provar d evuelta y a comentar pero no es el buscador, ni tampoco esta desenfocado....

Saludos y gracia sa otdos por contestarme, mañana traigo nuevos informes de este extraño caso..

Matt

Enlace al comentario

Hola Matt....

Lo que tenes puede ser un problema de enfoque, cuando pones el barlow, tenes que re-enfocar. Move la rueda de enfoque, ya sea para un lado o para el otro hasta lograr el enfoque.

Saluditos y Exitos..!!!! :wink:

Enlace al comentario

Hola Matt:

Extrañísimo el caso del "barlow que dejo de funcionar"! Pero habiendo despejado otras causas, coincido con los demás amigos: sólo puede tratarse de un tema de enfoque y re-enfoque provocado por la combinación del ocular y el barlow. Yo suelo usar un barlow x 2 y uno x 3 y el juego optico que hacen con los oculares se traduce en diferentes distancias de enfoque correcto. Sólo se trata de probar, más adentro o mas afuera cada pieza y el portaocular. Ahi debe estar el punto.

Saludos. Mariano

Enlace al comentario

ya lo enfoque con y sin barlow sin barlow funciona y con barlow lo vuelvo a enfocar y nada ya lo intente todo voy a ver hoy a la noche si lo puedo mejorar y sino ya me va a tener ricky en el observatorio para que me ayude jajajajaja... aunque tengo 2 horas de viaje jajajaja... hoy a lan noche comento como fue...

Saludos

Matt

Enlace al comentario
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...